Knowledge Capture -sovelluksella voit hyödyntää tiimin kaikkia tietoja.
Sovelluksella tukihenkilöt voivat:
- hakea Tukiportaalista sulkematta tikettiä
- lisätä linkit relevantteihin Tukiportaalin artikkeleihin tikettien kommenteissa
- lisätä sisäistä palautetta päivitettäviin artikkeleihin
- luoda uusia artikkeleja samalla, kun he vastaavat tiketteihin käyttämällä ennalta määritettyjä mallipohjia
Tukihenkilöiden ei tarvitse koskaan sulkea tikettien käyttöliittymää jakaakseen, merkitäkseen tai luodakseen tietoa. Näin he voivat auttaa asiakkaita samalla, kun he parantavat muiden asiakkaiden itsepalvelutoimintoja.
Päästäksesi alkuun sovelluksessa katso Knowledge Capture -sovelluksen asentaminen ja Knowledge Capture -sovelluksen käyttö.
Ennen kuin tukihenkilöt voivat alkaa luoda uutta tietoa suoraan tiketeistä, sinun on luotava mallipohja heidän käyttöönsä. Jotta pääsisit paremmin alkuun, olemme antaneet alla joitakin mallipohjaideoita. Voit kopioida ja liittää minkä tahansa esimerkkimallipohjan uuteen artikkeliin, lisätä KCTemplate-nimikkeen, ja kaikki on valmista.
Kysymysten ja vastausten mallipohja:
[Nimike]
Kysymys
kirjoita kysymys tähän.
Vastaus
kirjoita vastaus tähän.
Ratkaisujen mallipohja:
[Nimike]
Oireet
kirjoita oireet tähän.
Ratkaisu
kirjoita ratkaisu tähän.
Syy
kirjoita syy tähän.
Ohjeiden mallipohja:
[Nimike]
Tavoite
kirjoita tarkoitus tai tehtävä tähän.
Toimenpide
kirjoita vaiheet tähän.
Kommentit
0 kommenttia
Kirjaudu sisään jättääksesi kommentin.